Author Topic: VCMP 0.4 client error: could not start process  (Read 2931 times)

0 Members and 1 Guest are viewing this topic.

Offline Hunbal

  • Tiny Fish
  • *
  • Posts: 23
  • <<**HR**>>
    • Awards
VCMP 0.4 client error: could not start process
« on: February 24, 2016, 06:19:00 pm »

0.4 client was working fine but this error occurred when I switched from windows 10 to Windows 7 professional;  "could not start process"


If any one could help, It would be great favor.
Regards.

Offline stormeus

  • VC-MP Donator
  • *
  • Posts: 67
  • VC:MP Developer
    • Awards
Re: VCMP 0.4 client error: could not start process
« Reply #1 on: February 24, 2016, 06:31:51 pm »
VC:MP can't find your EXE. Try going into the settings and locating the Vice City folder again.

Offline Hunbal

  • Tiny Fish
  • *
  • Posts: 23
  • <<**HR**>>
    • Awards
Re: VCMP 0.4 client error: could not start process
« Reply #2 on: February 24, 2016, 06:46:09 pm »
VC:MP can't find your EXE. Try going into the settings and locating the Vice City folder again.
Done many times Still same problem.

Offline SMD

  • VC-MP Donator
  • *
  • Posts: 497
  • Don't Break Rules or i reach you.
    • Awards
  • VC-MP username: [VU]SMD_Driver
Re: VCMP 0.4 client error: could not start process
« Reply #3 on: February 25, 2016, 05:56:47 am »
Why you make another thread.your last thread was moved in support.
here is the link: http://forum.littlewhiteys.co.uk/index.php/topic,24519.msg249305.html#msg249305

Edit: I posted some videos there i hope that will help you check them.

« Last Edit: February 25, 2016, 06:00:12 am by [RK]SMD_ASSHOLE »


Credits : KocKex